We just raised a $30M Series A: Read our story

Badges

80 Points
4 Years

User Activity

Over 1 year ago
I guess from 5.2 onwards it is mandatory to use installation manager. if you are upgrading from existing version, there are ways to update response files and use it for the upgrade. you can find the details on IBM documentation pageā€¦
Almost 4 years ago
That's true and coming this from user will definitely add value.